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HHOOWW  TTOO  CCRREEAATTEE  PPDDFFss  
Dissertations and theses are submitted for publishing in Portable Document Format (PDF). Providing a 

PDF helps to ensure that your manuscript can be read using different platforms (Windows, Mac, etc.), and 

that it displays as you intended. 
(PDF) is commonly used to distribute documents online because it allows readers on different platforms 

(e.g. Windows, Mac and UNIX) to view files as originally intended by the author. 

Important: All manuscripts are delivered to ProQuest/UMI as PDF files. It is up to the student to create 

and verify the PDF file before submission. 

Microsoft Word or Rich Text Format (RTF) documents: If your manuscript is a Microsoft Word or RTF 

file, you should convert it to PDF using the online converter before submitting. You can access the online 

converter by clicking the PDF Conversion tab. 

Others: If you are using a different word processor, or if you choose to create your own PDF, the tips on 

this page will help you to correctly create PDF files for submission to ProQuest. 

How do I create PDF files from Microsoft Word documents? 

Creating a PDF file from a word processing document is fairly straightforward. Once you have installed 

the software necessary to write PDF files (for example, Adobe Acrobat Distiller), you can essentially print 

to a PDF file instead of printing to paper. 

If you are using Adobe Acrobat Distiller and Microsoft Word, the best way to go about creating the PDF 

file is: 

1. From the Microsoft Word File menu choose Print.  

2. Select Distiller (or "Create Adobe PDF") as the printer by choosing it from the "Name" (or 

"Printer") drop down list at the top of the Print dialog.  

3. Choose "Print Optimized" as the job option.  

4. Click OK (or "Save") to create the PDF file. You will be prompted to name the file and choose 

where it is saved. Name the file and click Save. (If you're not prompted to choose the name and 

location, make note of where the file is being saved as indicated in the Print dialog.) 
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Create a PDF Using the Print Command - Earlier versions of Microsoft Word 

Choose Print from the File menu. 
 

1. The “Print” dialog box opens. Choose Adobe PDF from the pop-up menu 
                 under Printer. 

        (Figure 1) 

To set your options, click the Properties button. 

 2.  Click the Adobe PDF Settings tab.  Notice it contains a number of 
       different settings. 
 

3. For an Electronic Thesis or Dissertation (ETD), choose Standard from the 
Default Settings pop-up.  (See figure 2 below). 
 

4. Look under the “Adobe PDF Conversion Settings” heading and verify the 
View Adobe PDF results option is checked so the converted file will 
Automatically display. 
 

 
5. Click OK in the “Document Properties” dialog box to save your settings. 

6. To continue to convert your dissertation or thesis to an Acrobat PDF file, 
click OK in the “Print” dialog box. 

7. When prompted, type a filename (or leave the default name suggested by 
Word).  Note that the default file extension is .pdf.  Click Save. 
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8. When the conversion is complete, your document will automatically open 
In Acrobat®, and you can check to see how it looks. 

Another Option:  Earlier versions of Microsoft Word 

1. Start Microsoft Word and open your thesis or dissertation. 

2. On the Tools menu, click Options, and then click the Save tab. 

3. Look at the toolbars at the top of the window.  Notice there are two areas related 
To Acrobat PDFMaker: 

a) the Adobe PDF and Acrobat Comment menus and 
b) the Acrobat icons. 

 
4. Click on the Adobe PDF menu and choose Change Conversion Settings. 

5. The “Adobe PDFMaker” dialog box opens.  It contains four tabs with a 
Number of different options. 
 

6. To create an Electronic Thesis or Dissertation (ETD), choose Standard from the 
Conversion Settings Pop-up menu on the Settings tab. 
 

7. The View Adobe PDF results option also should be checked so the  
Converted file will automatically display.  Next look under the “Application Settings” 
heading and verify that the Add links to Adobe PDF option  
is checked so that any Hyperlinks in your document will automatically be converted 
to Acrobat links. 
          
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Tip 
The default settings will 
created an ETD.  Click on 
the Restore Defaults 
button to make sure that 
the defaults are selected 
or click on the Advanced 
Settings button and click 
on the appropriate tabs to 
make sure fonts are 
embedded or to change 
image or color settings. 
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8. Click OK to save your settings. 
 

9. You are ready to convert your thesis or dissertation to an Acrobat PDF file. 
 Either click the Acrobat menu and choose Convert to Adobe PDF or Click the  
Acrobat button. 
 

10. When prompted, type a filename (or leave the default name suggested by Microsoft 
Word) and click Save. 
 

11. When the conversion is complete, your document will automatically open  
In Acrobat, and you can check to see how it looks. 

What if my manuscript is made up of multiple files? 

If your submission consists of multiple documents (such as a word processing file, graphics, 

spreadsheets, etc.), it is best to consolidate them first in one document and then print that file as a PDF 

document. If you aren't able to consolidate the files before creating the PDF file, it is possible to combine 

PDF files using the commands in Adobe Acrobat. 

1. Open the main PDF file in Adobe Acrobat.  

2. Go to the page where you want to insert the additional page or pages.  

3. Choose "Insert Pages" from the Document menu.  

4. Select and open the PDF file that contains the pages to be inserted.  

5. Verify the settings in the dialog to be sure that you're inserting the pages in the correct 

location, and click OK. 

 open the first PDF file 

 on the menu bar at the top click on the tab button:  CCoommbbiinnee  ffiilleess   -       NNEEXXTT 

 the combine files box will open.  CClliicckk on the Add files button.         TTHHEENN 

 the add files will open.  Locate your file or files [ttoo  sseelleecctt  mmoorree  tthhaann  oonnee  ffiillee  sseelleecctt  tthhee  ffiilleess  bbyy  

hhoollddiinngg  ddoowwnn  tthhee  sshhiifftt  kkeeyy  wwhhiillee  hhiigghhlliigghhttiinngg  tthheemm  wwiitthh  tthhee  mmoouussee] that you would like to add.  

NEXT the files will automatically populate into the combine file box.  

 In order to choose the arrangement of the order of how you would like them to appear CCLLIICCKK 

on the buttons Move up      or Move down       After you have arranged the files to your 

specifications - CCLLIICCKK on the NNEEXXTT button –   TTHHEENN 

 CCLLIICCKK inside of the Radio button:  Merge files into a single PDF -    TTHHEENN 

 CCLLIICCKK on CCRREEAATTEE 

 When the files have finished creating – CLICK on the SAVE button to save the file.   
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How can I check my PDF file to make sure I did it correctly? 

Please do your best to follow these guidelines when creating PDF files to be submitted to ProQuest/UMI, 

and check your results. 

To check your file: 

1. Open the file in Adobe Acrobat.  

2. Choose File>Document Info>Fonts.  

3. In the window that opens, choose List All Fonts and you should see a table of fonts.  

4. Verify that all entries in the Type column are either Type 1 or TrueType fonts.  

5. In the Used Font column, you should see Embedded Subset for all fonts with the possible 

exception of "Times", "Arial/Helvetica", and "Courier").  

6. Select OK to close the Font window 

7. From the View menu, choose Use Local Fonts to turn this option off (the check mark should 

disappear). Select OK to close the Font window.  

8. Scroll through your PDF file to visually inspect each page as it would appear on another 

computer without the same fonts as yours. 

9. Print a copy of your file and verify that everything prints as expected. 

If you encounter problems while checking your file, please consult the following resource: 

 Adobe's troubleshooting page: www.adobe.com/support/products/acrobat.html 

 

Do I have to do anything differently when writing my manuscript? 

You simply write your document as you normally would in your word processor, keeping a few tips in 

mind to improve the quality of the PDF document: 

 Spacing and pagination: Use tabs instead of a series of spaces to align text. Insert page breaks 

instead of a series of paragraphs to start a new page. Use section breaks to change the format 

between pages in the document. Use your word processor's tools for creating tables of contents 

and cross references to ensure that pagination is consistent even if the generation of the PDF file 

causes the pages to shift slightly.  

 Fonts: We recommend using standard fonts such as Times New Roman or Helvetica. If using 

unusual fonts, be sure to use embeddable Type 1 or TrueType fonts.  

http://www.adobe.com/support/products/acrobat.html
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 Graphics: It's best to use EPS (Encapsulated PostScript) files rather than bitmaps, GIFs, or JPEG 

images. Use a high resolution such as 600-dpi. Avoid using graphic editors that are part of a word 

processor. 

 Equations: Microsoft Word users should NOT use Microsoft Word's Equation Editor. Instead, use 

italic Times Roman font and Symbol font, along with superscripts and subscripts to create equations.  

What settings should I choose when creating the PDF file? 

Though each version of the PDF creation software will differ slightly in how you create the file, you 

should always choose the following options: 

 Embed all fonts (VERY IMPORTANT!) 

 Print optimized  

 minimum of 600 dpi resolution  

 Do not encrypt the file. Encrypted PDF files will not be accepted. The text cannot be extracted 

from them for full text indexing or storage.  

Other important tips for creating the best PDF files: 

 If you are using Adobe products, use Acrobat Distiller to create the highest quality PDF files. Do 

not use Adobe Acrobat Writer to create the files. (Distiller comes with the full version of Adobe 

Acrobat.)  

 Create the PDF file on the same machine where the original document was created to ensure that 

the fonts necessary for viewing and printing the resulting PDF file are available during PDF 

creation. If you create the file on a different computer, please examine the final PDF file to verify 

that the correct fonts were used throughout the document.  

 Note: these instructions do not apply when using the PDF conversion tool. 

 

How can I view the security settings of my PDF in Adobe Reader? 

To view the security settings of the PDF version of your graduate work in Adobe Reader (version 7 or 

earlier): 

1. Click on the File menu, then select Document Properties.  

2. Click on the Security tab to see your Document Restrictions Summary. 
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If you have Adobe Acrobat 8 or later: 

1. Select Properties from the File menu. 

2. Click the Security tab. 

3. Select No Security from the Security Method drop-down. 

4. Click OK. 

How can I view or change my PDF security settings in Adobe Acrobat? 

Follow these steps to view or change your security settings in Adobe Acrobat: 

1. With the PDF open in Adobe Acrobat, click on the Document menu.  

2. From the Document menu, select Secure, and then select Show Security Settings for This 

Document.  

3. The Security Tab of the Document Properties dialog box will load. If the Security Method pull-

down menu is anything but "No Security", change it back to "No Security."  

4. Click on the OK button to save your new selection. 

What if I run into problems printing a PDF file? 

If you are having trouble printing a PDF file, first be sure that you have the appropriate software (Adobe 

Acrobat or Adobe Acrobat Reader). Adobe Acrobat Reader is available for free from Adobe. You can 

download Adobe Acrobat Reader here. 

If you can view the manuscript correctly on screen but it fails to print correctly, you should do the 

following: 

1. With the PDF file open in Adobe Acrobat or Adobe Acrobat Reader, choose Print from the File 

menu.  

 Windows Users: Check the "Print as Image" option in the Print dialog.  

 Macintosh Users: Change the setting for the popup menu at the top of the dialog from 

General to Acrobat, and select Print as Image as the print method. 

2. Click Print. 

If you don't see the option to "Print as Image" be sure that you have the latest version of Adobe 

Acrobat Reader (available free from Adobe). 

 

http://www.adobe.com/products/acrobat/readstep.html
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Other information about troubleshooting printing problems for PDF files can be found through the 

following links at Adobe's site: 

 Problems printing PDF from a Macintosh  

 Problems printing PDF under Windows  

 Problems printing PDF on PCL (Hewlett-Packard) printers 

 

Frequently Asked Questions about PDFs 

What software do I need to create PDF files? 

The software used to read PDF files (Acrobat Reader), can be downloaded for free from Adobe. 

The following tools will convert documents to PDF format: 

 PDF Conversion Tool in UMI ETD Administrator Rich Text Format (RTF) and Microsoft Word 

documents only) 

 Adobe also offers an online service for PDF file creation: https://createpdf.adobe.com/ 

The best product for creating PDF files is Adobe Acrobat, which includes Acrobat Distiller for writing PDF 

files. 

You can purchase Adobe Acrobat at most software retailers or at Adobe's website. Most college 

bookstores offer educational discounts to associated faculty and students. Adobe also offers site licenses 

and other discounts to educational institutions. 

http://www.adobe.com/support/techdocs/a9da.htmProblems%20printing%20PDF%20from%20a%20Macintosh
http://www.adobe.com/support/techdocs/150d6.htmProblems%20printing%20PDF%20under%20Windows
http://kb.adobe.com/selfservice/viewContent.do?externalId=322680
http://www.adobe.com/products/acrobat/readstep.html%20target=new
https://createpdf.adobe.com/
http://www.adobe.com/store/products/acrobat.html
http://www.adobe.com/aboutadobe/volumelicensing/education/

